#11  
Alt 14.08.2018, 23:33
Phm_Wegner Phm_Wegner ist offline
Benutzer
 
Registriert seit: 28.07.2018
Beiträge: 11
Standard

Bei mir funktioniert die Anmeldung aktuell auch nicht.
Ich kann mir sehr gut vorstellen, dass die Betreiber aktuell an der Seite basteln und es zu temporären Problemen kommt. Vor noch einigen Tagen war alles optimal!
Ich würde hier an eurer Stelle nicht mit neuen Benutzernamen und/oder E-Mailadressen probieren sondern einfach einpaar Tage abwarten.

Zum Glück bin ich nicht der Einzige mit dem Problem. Ich habe schon gedacht, mein Account wäre aus irgendwelchen Gründen gesperrt (z.B. zu viele Urkunden geöffnet oder so
Mit Zitat antworten
  #12  
Alt 15.08.2018, 07:02
TomQuoVadis TomQuoVadis ist offline männlich
Benutzer
 
Registriert seit: 04.04.2016
Ort: Rüdersdorf (östlich von Berlin)
Beiträge: 94
Standard

Hallo an alle.

Das selbe bei mir (falsche Mail oder PW). Auch heute noch.
Gestern Mittag stand zwischendurch auch etwas auf polnisch, so sinngemäß "Es gibt momentan Arbeiten am Server und man möchte bitte Geduld haben". (Habe ich als "Wartungsarbeiten" interpretiert)

Die Meldung habe ich seitdem nicht mehr gesehen.

Also habe ich Geduld und geh an die frische Luft, und habe Geduld
__________________
Noch im Auf- und Umbau, meine Homepage: Genealogie-Peters-Bilder
Alte Bilder aus der Elbwerft in Boizenburg/Elbe: Elbwerft Boizenburg
Viele aktuelle Fotos aus Pasewalk und einige wenige historische: Pasewalk in Bildern
Mit Zitat antworten
  #13  
Alt 15.08.2018, 10:32
Dorle47 Dorle47 ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 03.02.2007
Ort: Berlin
Beiträge: 709
Standard

Hallo,
ich war gestern drin und habe geforscht und auch jetzt funktioniert bei mir alles normal um 10.31Uhr, habe ich Köslin gesucht.
Hoffentlich klappt es bei Euch heute-
Gruss
Doris
__________________
Doris

Dauersuche:
Mecklenburg:Lüdcke-Hardrath-Walje-Osterland-Kittendorf-Speerbrecher-Ebel
Vorpomm:Schmidt-Metzling-Schwerin-Labahn-Reusler-Schimmelmann-Streufert-Mester-Sund
Sachsen:Schirmer-Kürbs-Kreutziger-Bormann-Schumann-Richter-Heberer-Fohrwerk-Schäfer
Schlesw.-Holstein: Tonn-Niehus- Rathje
Memel/Kreis: Lüthke-Liedtke-Schorning-Kesten
Köslin: Tonn-Marx-Wilhelm-Sinholz-Winkel-Kotzer
Brandenburg: Goldelius-Kalcklösch-Speerbrecher-Sienholz-Manthe-Richter
Mit Zitat antworten
  #14  
Alt 15.08.2018, 17:15
maria1883 maria1883 ist offline weiblich
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 20.08.2009
Ort: Bayern
Beiträge: 898
Standard alles geht wieder

hatte erst jetzt Zeit, um wieder zu forschen.
Es geht wieder.
Danke für Eure Antworten.
Den Pfeil - vor und zurück - habe ich ausprobiert gestern, ging auch nicht.
Aber ich hoffe, es ist wieder gut. Ich wünsche Euch noch einen schönen Sommerabend,
Waltraud
Mit Zitat antworten
  #15  
Alt 17.08.2018, 13:34
Zetteltante Zetteltante ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 02.11.2009
Ort: Weilerswist
Beiträge: 241
Standard

Hallo zusammen,


in deren News steht, daß sie auf einen größeren Server umziehen und es deshalb zu technischen Problemen bei der Dokumentenanzeige kommen kann.


Der Umzug könnte bis Ende August dauern.


Viele Grüße
Zetteltante
Mit Zitat antworten
  #16  
Alt 07.06.2019, 02:34
DoroJapan DoroJapan ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 10.11.2015
Beiträge: 956
Standard

Hallo Zusammen,

entschuldigt, dass der alte Thread wieder ausgegraben wird.

Ich habe heute nacht (gerade eben) mich versucht auf der Seite GENPOL.com zu registrieren, allerdings sagt der mir nach eingabe der Daten für Username, Passwort und Emailadresse, dass es Probleme gibt beim Senden der (Aktivierungs)Email

"Pojawił się błąd podczas wysyłania e-maila"

Hab mich jetzt versucht unter zwei verschiedenen Usernamen und zwei verschiedenen email adressen (web.de und googlemail.com) zu registrieren aber immer das selbe ergebnis.

Einloggen geht nicht, hab ja noch nicht aktivieren können (wie auch wenn die Email nicht rausgeschickt werden kann). Passwort (egal welcher von den beiden Usernamen) vergessen geht auch nicht, sagt er

"Pojawił się błąd podczas wysyłania e-maila"

Na toll wie komm ich jetzt auf die Seite, wenn da immer steht "Beim Senden einer E-Mail ist ein Fehler aufgetreten"?
Schade, dabei wollte ich mir die Scans auf der seite von Metryki.Genbaza.pl angucken...so wird das nichts.

Wollte ich nur mal loswerden. Ihr könnt mir bestimmt auch nicht weiter helfen.

liebe Grüße
Doro
__________________
Brandenburg: Lehmann: Französisch Buchholz; Mädicke: Alt Landsberg, Biesdorf; Colbatz/Kolbatz: Groß Köris; Lehniger, Kermas(s), Matzke: Schuhlen-Wiese(Busch)
Schlesien: Neugebauer: Tschöplowitz+Neu-Cöln (Brieg); Gerstenberg: Pramsen; Langner, Melzer, Dumpich: Teichelberg (Brieg); Kraft: Dreißighuben (Breslau), Lorankwitz
Pommern-Schivelbein: Barkow: Falkenberg; Bast: Bad Polzin
Böhmen-Schluckenau: Pietschmann: Hainspach, Schirgiswalde; Kumpf: Alt Ehrenberg 243, 28; Ernst: Nixdorf 192

Geändert von DoroJapan (07.06.2019 um 02:41 Uhr)
Mit Zitat antworten
  #17  
Alt 07.06.2019, 13:17
maria1883 maria1883 ist offline weiblich
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 20.08.2009
Ort: Bayern
Beiträge: 898
Standard

Hallo Doro,
das scheint doch wieder ein zentrales Problem zu sein.
Gestern: anmelden hat geklappt, Koszalin aufgerufen und Polne angeklickt,
ging auch noch, aber dann war Schluß - das Bild hat geladen und geladen usw.
Das selbe Problem heute auch.
Sicher wird wieder gebastelt und in ein paar Tagen geht alles wieder???
Also in Geduld üben.
Ein schönes Pfigstfest wünsche ich Euch,
Waltraud
Mit Zitat antworten
  #18  
Alt 07.06.2019, 16:18
Juergen Juergen ist offline
Erfahrener Benutzer
 
Registriert seit: 18.01.2007
Beiträge: 4.514
Standard

Hallo DoroJapan,

zur richtigen Registrierung und Freischaltung des Account bei genpol gibt es auch hier im Forum eine Anleitung. Damit hatten schon Viele Probleme, ich einst auch.
Die Günde dafür kann ich nicht mehr nachvollziehen.

Von Xtine verlinkt: https://forum.ahnenforschung.net/sho...ghlight=GenPol

Was mir aber noch merkwürdig vorkommt, ist das von Google als erstes
die Seite sichere Seite https://metryki.genbaza.pl vorgeschlagen wird, und dies schon sehr lange.

Dort hatte ich mich auch schon mal versucht einzuloggen, aber das bringt nichts.
Bei mir funktioniert nur die "unsichere" Seite http://metryki.genbaza.pl .

Die sollten diese https Anmeldeseite vom Netz nehmen, wenn die nicht funktioniert.

Ich hatte schon mal befürchtet, das jemand anderes EMail-Adressen abgreift,
wird aber nicht so sein, da die Domainadresse sonst identisch ist.

Juergen

Geändert von Juergen (07.06.2019 um 16:23 Uhr)
Mit Zitat antworten
  #19  
Alt 07.06.2019, 16:25
sonki sonki ist offline
Erfahrener Benutzer
 
Registriert seit: 10.05.2018
Beiträge: 2.019
Standard

Die https Seite verweist auf Roundcube (selbstgehosteter Web-Mailclient - mit dem die Betreiber von genbaza ihre Emails übers web abrufen können), die http auf die eigentliche Webseite.
Im Endeffekt also einfach nur eine (ziemlich peinliche) falsche Webserverkonfiguration mit einem nicht für die (Sub)-Domain gültigen SSL-Zertifikat.
Auf der https-Seite braucht man also nix versuchen einzugeben - die ist nur für die Betreiber gedacht.

Geändert von sonki (07.06.2019 um 16:28 Uhr)
Mit Zitat antworten
  #20  
Alt 07.06.2019, 17:26
Juergen Juergen ist offline
Erfahrener Benutzer
 
Registriert seit: 18.01.2007
Beiträge: 4.514
Standard

Alles klar skonki,

und das weiß Google eben nicht und bevorzugt diese falsche Seite als Suchtreffer
statt http://metryki.genbaza.pl/ .

Kann man sich ja auch einfach als Lesezeichen setzen.

Gruß Juergen
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 22:54 Uhr.