Zurück   Ahnenforschung.Net Forum > Interna > Rund um dieses Forum
Hier klicken, falls Sie Ihr Kennwort vergessen haben.

Hinweise

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 14.06.2021, 21:24
Benutzerbild von LutzM
LutzM LutzM ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 22.02.2019
Ort: Greifswald
Beiträge: 1.097
Standard Habt Ihr die letzte Zeit auch Probleme mit dem Forum?

Seit ein paar Tagen ist das Forum bei mir von Zeit zu Zeit recht langsam und die Mailbenachrichtigungen klappen entweder gar nicht oder zeitverzögert.

Hat noch jemand das Problem?
__________________
Lieben Gruß

Lutz

--------------
mein Stammbaum
suche Eising * um 1880 aus/bei Creuzburg/Ostpreußen, sowie (August & Hellmut) Wegner und (Friederike) Lampe * um 1840 aus/bei Kleinzerlang/Prignitz
Mit Zitat antworten
  #2  
Alt 14.06.2021, 21:53
Benutzerbild von Bienenkönigin
Bienenkönigin Bienenkönigin ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 09.04.2019
Ort: Oberbayern
Beiträge: 847
Standard

Hallo,

also langsamer als sonst ist das Forum bei mir nicht, aber schon seit Wochen bekomme ich nur sporadisch Nachrichten, wenn in einem von mir "abonnierten" Thema etwas gepostet wurde.
Zum Beispiel dann, wenn ich am Tag zuvor wirklich in dem Thread war oder dort gepostet habe.
Das hat früher auch funktioniert, wenn mein Besuch länger her war.

Viele Grüße
Bienenkönigin
__________________
Meine Forschungsregionen: München, Pfaffenwinkel (Oberbayern), Franken
Böhmen, Südmähren und Österreich sowie Allgäu
Mit Zitat antworten
  #3  
Alt 14.06.2021, 22:11
Benutzerbild von Xtine
Xtine Xtine ist offline weiblich
Administrator
 
Registriert seit: 16.07.2006
Ort: z' Minga [Mail: chatty1@gmx.de]
Beiträge: 25.339
Standard

Hallo,

ein langsames Forum konnte ich bis jetzt nicht feststellen, bei mir "flutscht" es wie immer.

Dass es mit den Mailbenachrichtigungen bei manchen nicht klappt, ist bekannt. Da ich von der Technik keine Rückmeldung bekomme, habe ich die Vermutung, dass es evtl. an den Mailprovidern liegt. Die meisten Probleme sind mir von gmx und web bekannt. Ich habe einen anderen Provider und habe keine Probleme.

Aber wie gesagt, langsam ist das Forum bei mir nicht.
__________________
Viele Grüße .................................. .
Christine
.. .............
Wer sich das Alte noch einmal vor Augen führt, um das Neue zu erkennen, der kann anderen ein Lehrer sein.
(Konfuzius)

Mit Zitat antworten
  #4  
Alt 14.06.2021, 22:23
Benutzerbild von LutzM
LutzM LutzM ist offline männlich
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 22.02.2019
Ort: Greifswald
Beiträge: 1.097
Standard

Hallo Christine,
am Provider liegt es glaube ich nicht. Die Meldung wg. der Zusammenlegung der Threads eben, habe ich sofort bekommen.
Die Meldung für diesen hier, bisher gar nicht und nach der Erfahrung der letzten Tage kommt die auch nicht mehr.
Hab sonst alles in Echtzeit bekommen.
__________________
Lieben Gruß

Lutz

--------------
mein Stammbaum
suche Eising * um 1880 aus/bei Creuzburg/Ostpreußen, sowie (August & Hellmut) Wegner und (Friederike) Lampe * um 1840 aus/bei Kleinzerlang/Prignitz
Mit Zitat antworten
  #5  
Alt 15.06.2021, 13:19
Benutzerbild von Xtine
Xtine Xtine ist offline weiblich
Administrator
 
Registriert seit: 16.07.2006
Ort: z' Minga [Mail: chatty1@gmx.de]
Beiträge: 25.339
Standard

Hallo Lutz,

hmmm!?!?

Ich schreib nochmal die Technik an.
__________________
Viele Grüße .................................. .
Christine
.. .............
Wer sich das Alte noch einmal vor Augen führt, um das Neue zu erkennen, der kann anderen ein Lehrer sein.
(Konfuzius)

Mit Zitat antworten
  #6  
Alt 15.06.2021, 18:15
Benutzerbild von LutzM
LutzM LutzM ist offline männlich
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 22.02.2019
Ort: Greifswald
Beiträge: 1.097
Standard

Das ist lieb. Danke!
__________________
Lieben Gruß

Lutz

--------------
mein Stammbaum
suche Eising * um 1880 aus/bei Creuzburg/Ostpreußen, sowie (August & Hellmut) Wegner und (Friederike) Lampe * um 1840 aus/bei Kleinzerlang/Prignitz
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 02:38 Uhr.