Zurück   Ahnenforschung.Net Forum > Software und Technik > Internet, Homepage, Datenbanken > Ancestry-Datenbank
Hier klicken, falls Sie Ihr Kennwort vergessen haben.

Hinweise

Thema geschlossen
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 22.04.2015, 18:26
Gertrud Dinse Gertrud Dinse ist offline
Erfahrener Benutzer
 
Registriert seit: 09.02.2013
Beiträge: 983
Standard Ancestry-Ladezeiten

Seit einigen Tagen habe ich Probleme mit Ancestry. Was mich besonders nervt - extrem langsam und nicht selten gar kein Zugang.

Hat jemand ähnliche Probleme?

LG Gertrud
  #2  
Alt 22.04.2015, 18:46
animei animei ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 15.11.2007
Beiträge: 8.844
Standard

Mir geht es heute auch so, es dauert ewig, bis endlich die gewünschte Seite kommt.
__________________
Gruß
Anita
  #3  
Alt 22.04.2015, 19:36
Benutzerbild von Silke Schieske
Silke Schieske Silke Schieske ist offline
Erfahrener Benutzer
 
Registriert seit: 02.11.2009
Ort: Arendsee/Altm.
Beiträge: 4.237
Standard

Hallo Gertrud und Anita,

Habt ihr mal darauf geachtet, ob Ancestry ggf Wartungsarbeiten vorgenommen hat? Manchmal kann das der Grund sein, wenn Seiten unendlich lange laden oder sich garnicht aufbauen.

Manchmal kann es aber auch daran liegen, dass sich ganz einfach der PC schon beim hochladen "verschluckt" hat.

Aber ich merke gerade, dass auch bei mir da die Verbindung abgebrochen ist. Mal zu einem späteren Zeitpunkt noch mal schauen.
LG Silke
__________________
Wir haben alle was gemeinsam.
Wir sind hier alle auf der Suche, können nicht hellsehen und müssen zwischendurch auch mal Essen und Schlafen.

Geändert von Silke Schieske (22.04.2015 um 19:42 Uhr)
  #4  
Alt 22.04.2015, 19:49
Renate7 Renate7 ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 31.01.2013
Ort: Münsterland
Beiträge: 223
Standard Wartung?

Zitat:
Zitat von Silke Schieske Beitrag anzeigen
Habt ihr mal darauf geachtet, ob Ancestry ggf Wartungsarbeiten vorgenommen hat? Manchmal kann das der Grund sein, wenn Seiten unendlich lange laden oder sich garnicht aufbauen.
Hallo Silke,

wo werden diese Wartungen denn angekündigt? Hab das gleiche Problem wie die anderen hier im Thema. (Gestern und heute.)

Gruß Renate
  #5  
Alt 22.04.2015, 20:00
wolfganghorlbeck wolfganghorlbeck ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 30.08.2009
Ort: Freiberg/Sachsen
Beiträge: 2.919
Standard

Habe seit langem keinerlei Probleme mit ancestry.com
Geht eigentlich alles seinen normalen Gang.

Gruß
Wolfgang
  #6  
Alt 22.04.2015, 21:45
PeJo PeJo ist offline
Benutzer
 
Registriert seit: 27.12.2012
Beiträge: 22
Standard

Hier auch extrem lange Ladezeiten, unter 30-60 Sekunden baut sich keine Seite auf, insbesondere Fotos. Zum Verzweifeln!
  #7  
Alt 22.04.2015, 22:16
moehre23 moehre23 ist offline weiblich
Erfahrener Benutzer
 
Registriert seit: 18.07.2014
Ort: Meerbusch
Beiträge: 106
Standard

Ich habe auch seit gestern Probleme, aber heute abend ist es extrem.
Dachte allerdings, es läge an meinem Laptop, weil gerade mal wieder alle möglichen updates hintereinander kamen, dann spinnt der öfter mal.

Wenn ich auf ancestry meine Hinweise öffnen will, passiert minutenlange gar nichts, z.b.
  #8  
Alt 22.04.2015, 23:53
Gertrud Dinse Gertrud Dinse ist offline
Erfahrener Benutzer
Themenstarter
 
Registriert seit: 09.02.2013
Beiträge: 983
Standard

Ich erwarte nicht, dass immer alles korrekt läuft. Es gibt immer mal Probleme. Was ich nur unangenehm finde, dass man Abonnenten nicht informiert. Aber wer weiß - was nicht ist, kann ja noch werden. Hoffen wir mal.

Gertrud
  #9  
Alt 23.04.2015, 06:21
wolfganghorlbeck wolfganghorlbeck ist offline männlich
Erfahrener Benutzer
 
Registriert seit: 30.08.2009
Ort: Freiberg/Sachsen
Beiträge: 2.919
Standard

Hallo,

ich habe es eben noch einmal probiert.
Sowohl auf ancestry.com als auch auf ancestry.de dauert der Seitenaufbau nach Aufruf ca. 1 bis 2 Sekunden. Und das war in den letzten Tagen immer so.
Vielleicht habe ich eine Premium-Premium-Premium-Mitgliedschaft???
(Sollte jetzt ein Scherz sein.)

Viele Grüße
Wolfgang
  #10  
Alt 23.04.2015, 07:16
Benutzerbild von Silke Schieske
Silke Schieske Silke Schieske ist offline
Erfahrener Benutzer
 
Registriert seit: 02.11.2009
Ort: Arendsee/Altm.
Beiträge: 4.237
Standard

Hallo Renate,

Zitat:
Zitat von Renate7 Beitrag anzeigen
wo werden diese Wartungen denn angekündigt?
Das wird meistens oberhalb der Seite angezeigt, wann und in welcher Zeit Wartungsarbeiten durchgeführt werden. Allerdings scheint das diesesmal nicht der Grund gewesen zu sein. Zumindest werde auch ich gestern immer wieder rausgeschupst mit dem Vermerk "Verbindung abgebrochen"

LG Silke

Bei mir funktioniert Ancestry heute wieder.
__________________
Wir haben alle was gemeinsam.
Wir sind hier alle auf der Suche, können nicht hellsehen und müssen zwischendurch auch mal Essen und Schlafen.

Geändert von Silke Schieske (23.04.2015 um 07:22 Uhr)
Thema geschlossen

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +2. Es ist jetzt 09:47 Uhr.